TABLE OF CONTENTS

Introduction

Chapter 1. Capture Techniques
From Alternative Photographic Processes: Crafting Handmade Images

Chapter 2. Digital Negatives for Gum
From Gum Printing: A Step-by-Step Manual, Highlighting Artists and Their Creative Practice

Chapter 3. Fugitive and Not-So-Fugitive Printing
From Jill Enfield’s Guide to Photographic Alternative Processes: Popular Historical and Contemporary Techniques
Featured Books on Alternative Process Photography from Routledge | Focal Press

Use discount code FLR40 to take 20% off all Routledge titles. Simply visit www.routledge.com/photography to browse and purchase books of interest.
Introduction

A young art though it may be, photography already has a rich history. As media moves full steam ahead into the digital revolution and beyond, it is a natural instinct to look back at where we’ve come from. With more artists rediscovering photography’s historical processes, the practice of photography continually redefines and re-contextualizes itself.

The creative possibilities of these historical processes are endless, spawning a growing arena of practice - alternative processes, which combines past, present and everything in between, in the creation of art. This collection is an introduction to and a sample of these processes and possibilities.

With Alternative Photographic Processes, Brady Wilks demonstrates techniques for manipulating photographs, negatives and prints – emphasizing the “hand-made” touch. Bridging the gap between the simplest of processes to the most complex, Wilks’ introduction demonstrates image-manipulation pre-capture, allowing the artist to get intimate with his or her images long before development.

In the newly-released Gum Printing, leading gum expert Christina Z. Anderson breaks gum printing down step-by-step, showcasing contemporary artists’ inspirational work along the way. In this chapter, she illustrates how to create suitable digital negatives for gum printing – one of the most perplexing processes made clear.

Jill Enfield’s Guide to Photographic Alternative Processes is at once educational and engaging. Addressing both historical and contemporary processes, it is packed with how-to recipes, tips, and tricks. In this chapter, become more familiar with anthotypes, photosynthesis, and lumen prints; vegan friendly processes safe for both the artist and for the world these images depicts. Impermanent though these processes may be, Jill Enfield makes these techniques a great deal of fun.

If you’d like to learn more about these incredible books, visit our website.

As the future of photography builds and rebuilds upon its incredible past, we’ve barely scratched the surface of the possibilities. As the best, brightest, and most innovative gather at PhotoPlus 2016, I hope that you are inspired; I can’t wait to see where we go next.

Thank you,

Judith Newlin

Editor, Photography and Visual Arts

Focal Press, an imprint of Routledge
CHAPTER 1

Capture Techniques
Chapter 1. Capture Techniques

Introduction

With today’s technology, it is easy to make photographs quickly and with great convenience. Some photographers, however, choose not to go with the easy route and instead spend time manipulating the image at time of capture.

With pre-capture manipulation comes an idealized gesture of spending time with the photograph. The more time the artist spends with the subject, the more they get to know it and the more resolved the image becomes. This is not conducive to the type of photographer that wants to shoot quickly or from the hip. Even with preconceived ideas, it is a slower process and lends itself to those that tend to work a little slower. This is further emphasized with the choice of manipulations and other decisions at time of capture.

Pre-capture manipulation can be done in a number of ways, such as distressing lenses, filters, screens, glass, lens mods, etc. Instead of shooting first and editing your image in post, you may choose one of the following processes in this chapter to add more depth and dimension to your image right from the start.

What better way to connect to your subject matter than to spend more time with it from the beginning? Through this book you will learn a number of basic techniques and how to expand on them so that you may choose the best solution for your creative workflow, be it fast or slow.

Glass Manipulation

One of the amazing things about optics in relationship to lenses is how forgiving any damaged front lens element, filter, or glass can be. You can still attain great looking images with little to no effect, even with scratches or broken glass. The trick when using distressed materials is to control its effect by adjusting the aperture (increasing the depth of field) and the distance that the distressed material is from the lens or focal plane.

When using a wide-open aperture (f/2.8), you might see a very soft distortion or you may not see much of the distressing at all. Stopping down your aperture toward f/11 through f/22 and beyond will eventually bring artifacts closer into focus. With experimentation, you will quickly learn which aperture adjustment looks best for your particular method after capture.
Another amazing thing about distressing optics is the artist’s ability to let direct light affect the image through the distortions, blocking, focusing, reflecting, and refracting light. Depending on the distortions the artist chooses, it will change the direction of the light, focus the light, block or even diffuse the light in various ways. For example, if you are using a distressed filter full of chips, your aperture is set to f/16 and there is sunlight directly hitting the front of the glass element, all sorts of refractions may occur depending on the characteristics of the damaged areas and how they bend the light.

You can purchase some filter effects already premade, such as fog, soft focus, and other light modifiers, but making your own gives you control to make it exactly as you want. It can also be much more cost-effective than purchasing specialty filters. Lastly, there may be a personal satisfaction knowing that your image-making is so in-depth that you are crafting tools as well.

*Filter Stacking*

Filter stacking is done by taking multiple filters and stacking them together. An artist may play with a number of different combinations, such as color, effects, or both. For example, using a combination of warming filters not only changes the color but forces the light to pass through an increased amount of glass and can begin to start various distortions.

Polarizers are used to block certain reflections. Using two circular polarizers stacked together opposite one another and rotated will vary the degree at which light will pass. You can rotate the filters to the extent that only purple light is able to pass through resulting in a very dark image.

*Figure 1.2* Stacking similar warming filters  
*Figure 1.3* Stacking similar cooling filters
Filter and Glass Distressing

Scratching: scratching is done with things like diamond tools, electric etchers, and other elements strong enough to score the surface of glass. They may be seemingly random, precise and calculated, or simple patterns to create the various effects.

Broken glass layers: using broken glass and epoxy or other transparent glues can allow you to make mosaics of shards distorting the image in a number of ways. This is greatly dramatized by the size of the shards, their location, the thickness of the glue in between, and the thickness of the glass. One method is to use a solid piece of glass and attach broken pieces of glass with glue around the edges so that there is some clarity in the center.

Sanding: various sandpapers can provide different scrape patterns and intensities, especially true depending on the type of material you are using, as well as the pressure, speed, direction, and intensity of the sanding. Using a power sander, such as an orbital sander, can produce sanded distortions around the edges of glass quickly.

Frosting: using special wet pastes with various grits is not only a great method to create frosted edges or fogging filters, but it is also what

Figure 1.4a Stacked polarizing filters: before conversion to black and white

Figure 1.4b Stacked polarizing filters: after conversion to black and white

Figure 1.5 Self-portrait made using broken and distressed glass held in front of the lens
some artists use to make their own ground glass for view cameras.

Gradient marks: this can be applied for a number of effects. The idea is that you change the intensity or frequency of the distortion gradually from edge to center. For example, you can make a soft focus filter with a clear center. Leaving the center untouched and gradually changing the intensity of the pressure used with paste and/or various grits. The more you rub, the frostier it gets.

Liquid suspension: this process requires two sheets of glass (big enough to hold and still cover your lens area) and some kind of fluid. Lay one sheet flat and pour on a little bit of water, tea, oil, or other fluid substance that is easily cleaned. Then place the other sheet on top. This suspends the fluid between the two sheets of glass and makes various distortions depending on the solution used. Start with very little so it doesn’t run out of the sides.

Smudging: if you don’t have a glass sheet or if you don’t want to damage filters or lenses, you can use a number of materials to smudge onto a filter as a way to create effects in a non-volatile way, saving the glass and reusing it for other things. Grease, Crisco, butter, and a number of other smudgy materials can be used, just be sure it is something you can clean off and don’t leave anything on that can go rancid or spoil. Never apply it directly to your lens. Use sheet glass or old UV filters.

Breath/fog: this is achieved by simply fogging the front element with a deep breath and wide-open mouth really close to the glass, like someone cleaning their glasses. This works better in certain atmospheric conditions where the condensed moisture on the glass takes a while to evaporate.

Figure 1.6 This image, titled Seen Through a Veil of Tears, was produced by using two sheets of glass with water sandwiched between the sheets and water on the face of the glass.

Figure 1.7 This image was made with a UV filter that was smudged.
Veils and Obscuring

Glass is great but there are a dozen other things to consider if you want to manipulate your image at time of capture. The following lists, with descriptions, offer other alternatives to working with glass, filters, and lenses directly.

Screens and Screen Stacking

Image-making with screens provides an aesthetic few others can. Screens obscure through hundreds of little fibers, be they fabric, synthetic, or metal. There are different kinds of materials that can act as a screen. Some screens come premade, such as those made as anti-glare filters for computer monitors and displays. Screen printing mesh, window screening made of vinyl, safety mesh for baby cribs, mosquito net, and a dozen other materials can be used, each with their own aesthetic.

There are two primary things to consider here. Do you want the screen to act as a blurry veil only adding a little atmosphere or interruption of the light? Or do you want the screen to become a more apparent transformative tool? The more material you stack and alter in direction, the more of an effect the material will have on obscuring your image.

Want to add a twist to your screen imaging? Allow the sun or other light source to illuminate part of the screen. You will achieve dramatic differences between the parts of the image where the light passes through the screen, contrasted against the

Figure 1.8 & 1.9 This original capture was created by using two antiglare computer screen filters held at different angles. The bright area to the right is where the sun was hitting the screen directly, altering the perceived brightness of the image in that area. The image below was simply processed using a black and white conversion software to emulate infrared film, giving a dark sky and emphasized highlights.
part where light passes through the illuminated portion of the screen. Figure 1.8 is an example from an experimental session with screens that was then converted to black and white, (Figure 1.9).

**Plastic Wrap and Burning**

Similar to glass, plastic wrap can be distorted and distressed but in a very different way. Using plastic wrap gives a different look than distressed glass does. The easiest way to work with plastic wrap is to build a small frame or use an existing thin border art frame and stretch the plastic wrap over the edges. In order to make the plastic wrap tight, hold it in place using tape. If your frame is large enough, you may distress multiple areas to vary your images from exposure to exposure. This, of course, is held right in front of your lens so the frame must be large enough so that it is not seen while holding it.

Ripping holes, burning holes, smudging, and bending the plastic wrap are just a few examples of where you can start with your experimentation. You may also use multiple layers of plastic wrap to encapsulate debris or translucent materials. Just keep in mind that after you experiment, you then make decisions to select the process that best supports your imagemaking and art.

**Transparency Film Acrylic Sheeting, And Fresnel Screens**

These materials, and others like them, can be used without building a framework; they should be rigid enough on their own. Be sure that you have a sheet large enough to hold out of view. It is the same as other processes. You may burn, scratch, and distress them in a number of ways. Start small so that you don’t waste materials.

**Lens and Camera Modifications**

There are many ways to work outside of the common characteristics of digital format and traditional format frames. You can simply try cameras you have never tried before such as a medium format camera with a 6cm by 12cm frame, or you can modify and make your own lenses and cameras. Depending on your lens’ manufacturer, focal length, and other variables, you can use antique lenses on modern DSLRs. You can also use your DSLR as a digital back attached to a view camera and a number of other configurations. The following section explores ways to modify, alter, and combine various processes.

Much like directly altering the glass or lens elements, there are several ways to manipulate your imagery at time of capture through the use of lens modifications. These mods tend to retain the original condition of the lens or other materials as opposed to damaging or distressing them directly. There is little damage done here with the exception of having to drill or glue certain configurations. Not all lenses and
cameras fit, and there certainly isn’t an adapter for every possible combination, but there are ways around that with extension tubes.

If you have or are looking for antique lenses with various properties, you can use adapters for different camera mounts to intermingle brands and periods. For example, a popular lens to use with modern DSLRs is the pre-WWII Zeiss Jena Biotar 7.5cm f/1.5. This lens was made with various mounts for Leica, Exakta, and others but you can find a match that allows you to use this lens with a more modern film or digital camera. With known focal lengths (distance from the back of the lens to the film or capture plane) you may use the lens in homemade cameras or other configurations.

An easy modular approach to lens modification is through use of a view camera. By making your own lens boards, you can mount just about any lens and adjust for its specific focal length (distance to film plane). Bag bellows can be used for wide angle lenses or lenses that require the back of the lens to be very close to the film plane. There are also cameras with accordion bellows and bed extensions for lenses that require a longer distance to the film plane, or macro work.

The bellows camera is a great platform for the use of brass lenses. The focal distance and lens coverage of many old brass lenses require the lens to be farther away than most 35mm cameras.

There are modern bellows cameras that can be used in combination with custom lens boards and a number of lenses. Film holders can be converted for use with wet plate collodion, but film backs, digital backs, and even homemade scanner backs can all be used with the right mods.

You may also choose to use some lenses with a 35mm SLR/DSLR or medium format camera through use of extension tubes and some engineering. Salvaged lenses from older cameras of odd sizes work great as well. One of the main aesthetic choices for using these found lenses are in relationship to coverage. A lens will project a spherical version of the source. In the center of the projected image it may be sharp with little to no obvious distortions. Toward the edges and outside of the center, the light begins to fall off and the distortions come into view.

If you use a lens made for a 5 × 7 view camera on an 8 × 10 you will have coverage issues, something that many artists look for as an aesthetic choice.

Build Your Own

Much like Holga mods, there are endless varieties of homemade lenses. Any glass lens, including a simple magnifying glass, can be used to make your own camera lens. The goal is to determine its focal length and approximate coverage, and marry that to a suitable camera or capture device.
Lenses can be made from copper tubing, cardboard, tape rolls, extension tubes, plumbing, PVC, and a number of other materials. Borrowing the traditions of camera obscura, you can get an idea of a lens’ focal length by bringing it close to a wall that is perpendicular to a window or light source coming through the lens. Approximate the distance between the projected image and the lens and you will know about where you should start in terms of construction. The next trick is constructing a lens in a way that can be focused. I’ve made some using shade bellows or old enlarger bellows on a rail system. The lens should have a control that allows you to physically move it closer or farther away from the film or capture plane. I won’t overextend the use of this book by listing a number of how-tos when there are too many to be found online already, but by knowing the principles involved in how it works, you can find your materials and experiment, devising your own methods or choosing to follow a how-to online later on.

Camera Mods

Holga Mods: There is a solid community of photographers using toy and novelty cameras for specific aesthetic reasons. Holga is one of the popular choices and there is a community of Holga owners that go on to modify their cameras in various ways. Some of the basic mods are made to improve aperture, to add a cable release, fix light leaks, etc. There are more advanced modifications where artists deconstruct and reconstruct multiple cameras into one, or upgrade lenses, sometimes permanently attaching medium format lenses onto the camera. There are panoramic, stereo, and a number of other Holgas and toy cameras in various configurations. You can buy them premade or modify them yourself.

There are great resources for doing this already in place so this book will not cover detailed instructions on how-to. A simple Internet search will lead you down a long road of how-tos and all the variations. Just know that there are endless possibilities and configurations with not only Holga but any camera/lens combination. You can try to be the engineer yourself, follow instructions online, or purchase cameras from companies providing premade modified cameras.
Another type of mod is simply to marry different formats and lenses from various manufacturers and use what you have around the house and garage to make unique cameras. Some people refer to it as Frankensteinining or simply building cameras from found objects and camera parts. There are many artists with their own modified or created cameras. Great searchable examples include the work of Taiyo Onorato, Nico Krebs, and Miroslav Tichý, all making use of various materials, sometimes including animal parts and other found objects. Searching their work will give you an idea of what’s possible and hopefully be the catalyst to devising your own methods and making your own cameras.

Scanner-Based Image-Making

Using scanners as image capture devices, including camerabacks, can be used to make imagery in a way that no other process can. Because a scanner receives the image and essentially paints the image line by line, there is a unique set of characteristics that occur when any of the subject matter moves or is changed.

A simple way to start using scanners for image capture is to model the aesthetics used with photograms. An artist may choose to use found objects and other materials to make arrangements on the glass. There are differences between scanning them as a document or as a transparency. When using a setting to scan transparency material such as film negatives, a light projects through the objects. Not all scanners have this capability. There are also major differences in using different colored backgrounds or none at all. Additionally, the dimensionality of your chosen objects will affect the image differently. Let’s take a look at variations in still subjects.

Using a Scanner as a Camera-back

There are many differences between various scanner brands and how they scan the light. Some scanners will need to be modified more than others. Generally speaking, you will need to remove the lamp that illuminates as this can wash out any projected light from a lens. A favored scanner to use is one that is powered by a USB cable. This means you don’t need to be in a studio to use the scanner back. You can tether and get
power from a laptop in the field. A popular choice can be found within the Canon LIDE series of scanners.

There is not enough space to cover an in-depth how-to on the modification of different scanners. However, there are several great resources online and with a simple search you can find a method that matches your scanner.

How a scanner back captures movement

Dan Herrera has one of the best examples of a scanner back mini-series. Each still shows the different characteristics of movement captured, depending on the direction of the scan, the position of the subject, and the subject’s movement in relation to the movements and direction of the scanner’s head.

Vertical: If the scanner is moving vertically during the scan, any horizontal movement would translate as a zigzag pattern from the original position of the scan.

Horizontal: If the scanner is moving horizontally during the scan, any horizontal movement will stretch the moving subject, elongating the figure in the scanned area or, if held still in sections, the scan can reveal all sides of a subject, first the back, then side, then front, by only moving once the scanner has passed that section.

Twisting: if the scanner is moving vertically during the scan, any twisting a subject does will show the various sides as a spiral. If the subject is wider when facing front and narrower when sideways, the spiral will also distort according to those dimensions.
Figure 1.14 A collection of images from Dan Herrera’s *Están de una Herencia Extraña* series, making use of a scanner to capture images.

Figure 1.15 Plate number 07 from Dan Herrera’s *Están de una Herencia Extraña* series.
Figure 1.16 Plate number 11 from Dan Herrera's *Están de una Herencia Extranja* series

Figure 1.17 Plate number 15 from Dan Herrera's *Están de una Herencia Extranja* series
CHAPTER 2

Digital Negatives for Gum
Chapter 2. Digital Negatives for Gum

This is the best of times to print gum. Even a cell phone has enough resolution for an 8”×10” print. Adobe Photoshop, a sophisticated image editing program, is now available for a reasonable monthly or yearly fee that includes automatic updates. Epson digital printers make excellent digital negatives. It is a perfect storm for the resurgence of all things “alt,” especially tricolor gum printing.

Contact Printing Processes

Gum is a “contact printing process,” not an “enlarger printing process.” In contact printing processes the negative is exposed in direct contact with the sensitive emulsion. Creating a suitable contact digital negative is what this chapter is all about.

If there is one stumbling block to making great prints in alternative processes, it is slugging through the learning curve of digital negative making. I will try to make it as simple as possible. Note: you can print perfectly good gum prints without fancy curves or negatives, so if your eyes glaze over when the word “digital” is spoken, just invert your image to a negative and print it out! In this chapter I will share generic curves that work fine for gum and cyanotype, adequately for platinum. Four negatives will be discussed—monochrome, duotone, tricolor RGB, and quadcolor CMYK— for the three processes: gum, gum over cyanotype, and gum over platinum. Once you master this simple system, I suggest exploring other more exacting systems to create custom curves such as Precision Digital Negatives (precisiondigitalnegatives.com) Quadtone RIP (ronreeder.com), or danburkholder.com, but this method will work fine for gum and is what I teach in workshops.
Curve Preparation

Digital inks are so contrasty that the range from the darkest dark to the lightest light ink is much greater than gum, cyanotype, or platinum can handle. It is necessary to contract or "squish" the tonal range into a shorter scale of tones by using a contrast-lowering curve in Photoshop. I will share a step-by-step process to create three generic curves for gum, cyanotype, and platinum. Once these curves are created, they can be saved and used on images whenever necessary. No need to recreate them again!

The gum curve is for an Epson 3880 at a 5-minute exposure. The cyanotype curve is for between a 12–20 minute exposure depending on one's light source (with gum over cyanotype save time and just use the blue gum-curved negative; no need to print a separate cyanotype negative). The platinum curve is for a 9–15 minute exposure on Arches Platine.

Note: these generic curves are specific to an Epson 3880 printer. Canon and HP printers make adequately good negatives for gum, too, so I have been told, and perhaps for platinum as well. There are many printer options on the market, though at the moment Epson seems to have cornered the digital negative users.

1. Open any image in Photoshop. It doesn’t matter which image because it will only be used to create and save these curves. Add a curve layer (Layer>New Adjustment Layer>Curves, Figure 3.4).

![Figure 3.4.](image)

2. Go to the drop-down menu in the Curves Panel and select Curve Display Options to make sure the Curves Panel is set to Light. (Figures 3.5–3.6).
3. Click on the diagonal line just above the bottom left to create a point on the curve (Figure 3.7). The Input/Output numbers will appear in the Curves panel at the bottom. Enter the Input/Output numbers for the gum, cyanotype, or platinum process, starting with the 13/xx pair. Continue to click a new point and add the next set of numbers. Don’t enter 0/0 or 255/255 because the diagonal line already has those points anchored at the bottom and top. That means there are only 8 points with sets of numbers to enter.
4. The curve will look a bit funky until all the numbers are entered. When all are entered, it should look smooth (Figure 3.8). Select one of the points and use the +/- keys to toggle up and down the curve from point to point to check all input/output values.

5. In the drop-down menu in the Curves Panel click Save Curves Preset (Figure 3.9) and name it with the process name, either gum, cyanotype, or platinum. Your curve work is done! Note the visual (Figure 3.10) showing a comparison of these three contrast curves.
Image Preparation

1. Open a digital image and convert it to 16 bit RGB (Image>Mode>16 bit) and Adobe 1998 (Edit>Convert to Profile>Adobe 1998).

2. Size it to 360ppi no more than 7.5”x10” to fit on 8.5”x11” OHP film with at least .” borders, and “save as” (File>Save As>imagename_negative.psd) so as not to write over the original.

3. Do any kind of image adjustments needed and for the final step do two sharpening steps Amount 50–150%, Radius 0.5, Threshold 0 and/or b) Layer>Duplicate Layer then with that layer selected, Filter>Other>High Pass Radius 10. Set that layer at blend mode of Soft Light on the layer’s palette drop down menu. View the image at 50%, play with the opacity slider at the top right of the Layers Palette to see when it looks sharp enough but not too sharp. Flatten the two layers (Layer>Flatten Layers or Command+E). Save (Command + S). The image is now ready to be made into a negative.

Troubleshooting the Negative

Since each person’s setup, light source, and personal techniques vary from mine (hence the best practice to use custom, not generic, curves), it is possible that these curves

Figure 3.10.

Figure 3.11.
produce images that are slightly low in contrast or that there is some posterization in
the tones of the image. If this is the case, there is a “guerrilla” fix (Figure 3.11) available
in the Curves Panel. The Pencil icon will temporarily hide the curve points and the
Smooth icon will smooth the curve closer and closer to the diagonal line with each
click. Contrast will rise globally across the negative. Sometimes a little drama with
more contrast is effective, especially with platinum.

**Monochrome Negative**

A single, monochrome negative can be used when printing platinum for gumovers,
when printing monochrome gum, or whenever a tricolor or quadcolor split is not
wanted.

1. Prepare the image as directed under Image Preparation.
2. Make the image monochrome
   (Image>Adjust>Black and White) The image will still be in RGB mode though it may
look monochrome.
3. Invert the image (Command+I)
4. Apply a curves adjustment layer to the image (Layer>New Adjustment
   Layer>Curves).
5. Click the dropdown menu in the curves panel, click Load Preset (Figure 3.12), and
   load the gum, cyanotype, or platinum curve.
6. Save image (Command+S). Do not flatten these two layers but save the negative
   with the curve always separate. That way the image can be printed again in another
   process with a different curve applied. Negative is ready to print.

**Duotone (two) Negatives**

Sam Wang was the originator of this method. A color image is split into three color
separation negatives just as in making tricolor negatives, but two of the negatives that
print warm colors, G that prints Magenta and B that prints Yellow, are combined to yield
a warm-printing negative, one that prints yellow, orange, brown or red. The remaining R
negative, which normally would print Blue, is used to print a cool color such as blue, purple, green, or black. Think blue gum over platinum. It is quite evocative.

1. Prepare the image as directed under Image Preparation. It should be in RGB mode (Image>Mode>RGB) and still in Adobe 1998 (Edit>Convert to Profile should say at top of the panel Source Space: Adobe (1998); if not, choose right below on the panel Destination Space>Profile>Adobe (1998)).

2. Invert the sharpened and sized image to a negative (Image>Adjust>Invert or Command+I). Save at this step because the next step you can’t undo (File>Save or Command +S).

3. In the Layers Panel select the Channels tab; image must already be flattened to a background layer only (Layer>Flatten Image) or this will not work!

4. In the drop down menu on the Channels tab select Split Channels. You will suddenly have three duplicate grayscale images, named R, G, and B.

5. Convert each negative from grayscale back to RGB mode Adobe 1998 (Image>Mode>RGB and Edit>Convert to Profile>Adobe (1998)).

6. Save the R negative as imagename_COOLneg.psd. This negative prints the cool tones of the image such as cyanotype, blue, purple, green or black.

7. Take the G image and with the shift key held down, the move tool selected in the Photoshop tools panel, and the mouse or track pad clicked, drag and drop the G image directly on top of the B image. Release.

8. With the G layer selected, move the opacity slider in the Layers Panel to 50% so that the G layer is at 50% opacity on top of the B layer at 100% opacity. This way both the G (which prints magenta) and the B (which prints yellow) are equally contributing. Flatten these two layers (Layer>Flatten Image).

9. Save the G/B negative imagename_WARMneg.psd—this prints the warm colors such as platinum, yellow, orange, brown, or red.

10. Apply a curves adjustment layer to each of these negatives (Layer>New Adjustment Layer>Curves), using the gum, cyanotype, or platinum curve as needed. Do not flatten these two layers but save with the curve always separate. That way the image can be printed again in another process with a different curve applied.

**Tricolor (three) Negatives**

Note: when working with RGB, R prints Cyan/ blue (C), G prints Magenta (M), and B prints Yellow (Y), in other words, their opposites! RGB=CMY.

1. Prepare the image as directed under Image Preparation.
2. Check that it is still in RGB mode (Image>Mode>RGB) and still in Adobe 1998 (Edit>Convert to Profile should say at top of the panel Source Space: Adobe (1998); if not, choose right below on the panel Destination Space>Profile>Adobe (1998)).

3. Invert the sharpened and sized image to a negative (Image>Adjust>Invert or Command+I). Save at this step because the next step you can’t undo (File>Save or Command +S).

4. In the Layers Panel select the Channels tab; image must be flattened (Layer>Flatten Image) or this will not work!

5. In the drop down menu on the Channels tab select Split Channels. You will suddenly have three duplicate grayscale images, named R, G, and B.

6. Convert each negative from grayscale back to RGB mode Adobe 1998 (Image>Mode>RGB and Edit>Convert to Profile>Adobe (1998)).

7. Save the R negative as imagename_CYANneg.psd, the G negative as imagename_MAGENTAneg.psd, and the B negative as imagename_YELLOWneg.psd because R prints cyan, G prints magenta, and B prints yellow.

8. Apply a curves adjustment layer (Layer>New Adjustment Layer>Curves) to each negative. Do not flatten these two layers but save each negative with the curve always separate. That way the image can be printed again in another process with a different curve applied.

**Quadcolor (four) Negatives**

Note: when working with CMYK, each color prints itself and not its opposite as in RGB! In other words, C prints Cyan/blue, M prints Magenta, Y prints Yellow and K prints Black!

1. Prepare the image as directed under Image Preparation.

2. Check that it is still in RGB mode (Image>Mode>RGB) and still in Adobe 1998 (Edit>Convert to Profile should say at top of the panel Source Space: Adobe (1998); if not, choose right below on the panel Destination Space>Profile>Adobe (1998))

3. Convert the file from RGB mode to CMYK mode (Image>Mode>CMYK).

4. Invert the image to a negative (Image>Adjust>Invert or Command+I). Save at this step because the next step you can’t undo (File>Save or Command +S).

5. In the Layers Panel select the Channels tab; image must be flattened (Layer>Flatten Image) or this will not work!

6. In the drop down menu on the Channels tab select Split Channels. You will
suddenly have four duplicate grayscale images, named C, M, Y, and K.

7. Convert each negative from grayscale back to RGB mode Adobe 1998 (Image>Mode>RGB and Edit>Convert to Profile>Adobe (1998)).

8. Save the C negative as imagename_CYANneg.psd, the M negative as imagename_MAGENTAneg.psd, the Y negative as imagename_YELLOWneg.psd and the K negative as imagename_BLACKneg.psd.

9. Apply a curves adjustment layer (Layer>New Adjustment Layer>Curves) to each negative. Do not flatten these two layers but save each negative with the curve always separate. That way the image can be printed again in another process with a different curve applied.

**Printer Settings**

Keeping current with the latest printer drivers is a nightmare. Here are some standard settings to use with Epson printers.

1. Document should be in Adobe 1998 (this lays down more ink).

2. Color handling: if “no color management” is available in the printer driver, select it (Epson 3800). If not, select Photoshop Manages Colors (Epson 3880) and select Epson Premium Glossy Photo Paper in the Printer Profile menu (Figure 3.13).

3. Select Normal Printing (Figure 3.13).

4. Rendering Intent: Perceptual (Figure 3.13).

5. Black Point Compensation unchecked (Figure 3.13).

6. Drop-down menu click Printer Settings (Figure 3.13).

7. Under Basic click (Figure 3.14): Media Type: Premium Glossy Super Photo 2880 High Speed unchecked Flip Horizontal checked Finest Detail unchecked 16-bit output checked

8. Under Advanced Color Settings see that the Epson Driver Color
Management is off (Figure 3.14).

9. If the negative is not dense enough for platinum, there is the option under Advanced Color Settings to lay down up to 50% more ink with the Advanced Media Control (Figure 3.15).

10. Save and print. Be sure to do the “lick and stick” test to print on the correct side of the OHP film: lick a finger and see if it sticks to the OHP; if so, that is the side to print on. If the Pictorico cut-off corner is at the top right, that means the printable side is facing you.

11. Let negatives dry for an hour face up and then store in notebook sleeves.

Figure 3.15.

Determining Exposure Time

If you are the type to have a panic attack when you see the word “math,” merely use an exposure time for all gum layers of 5 minutes. This is more or less adequate to expose
a gum layer. If the layer sloughs all off, then increase exposure. For platinum and cyanotype, exposures should be more controlled, but the good thing is that if either is underexposed, it still functions well as an underlayer for gum.

A simple method to determine exposure is to take a strip of OHP and expose a coating under it in 1 minute increments up to 15 minutes. Develop the test strip and assess. Where the edge of the gum (or cyanotype or platinum) that was exposed under the OHP film and the borders outside the OHP film exposure match in level of darkness/color, so there is no differentiation, that is the exposure time to use.

The most accurate mathematical method is to determine exposure with a Stouffer film step wedge. The Stouffer step wedge is calibrated in ½ stop increments from clear to dense film. The step wedge is used to find maximum “black” or the amount of time it takes to get a gum layer as dark as it needs to be and no darker (overexposure). This is found by first overexposing the step wedge to make two or more steps on the Stouffers to merge together with no differentiation. Once that is done it is easy to figure out mathematically what the exposure should be, because each step on the Stouffers corresponds to .794 which is used to divide (increase time) or multiply (decrease time) accordingly. The math is very easy, but I have already done it for you.

**Figure 3.16.** The Stouffer step wedge is the industry standard. I prefer the 4” x 5” 31-step. The top row of CMY prints is exposed at 15 minutes, from which I found that Step 7 was maximum black. Consulting the chart (which does all the math for you including removing the density of the step wedge film and replacing it with the density of Pictorico) exposure should be 5 minutes. All three CMYs were exposed again, at 5 minutes (bottom row) so that only one step on the step wedge is maximum black. Simple!

Note: I use an initial overexposure time of 15 minutes for any process. Sometimes with some light units this is not enough for cyanotype to get two steps to merge to maximum black and I
then use 30 minutes, but never for gum. 15 minutes is well-overexposed for all but the densest black in gum printing.

1. Overexpose the step wedge for 15 (or 30) minutes to get at least Step 1 and Step 2 to be the same dark color, as dark as the borders of the print if there are borders, with no apparent line of demarcation between the two steps.

2. Note the step that is the first darkest step, usually Step 2, 3, or 4, for instance.

3. Find that step to the right and note your final exposure time. This never changes for that process on that paper! (the math: for every step to move the first maximum black back to Step 1 multiply by .794. For instance, if Steps 1–4 are all maximum black, Step 4 needs to move 3 steps back to Step 1. The initial 15 (or 30) minute exposure time is multiplied by .794 for each step of movement. Then the film density is subtracted and replaced by OHP density by multiplying by .9 and dividing by .7 respectively.)

**15 Minute Exposure**

Step 1 is max black = 19 min  
Step 2 is max black = 15 min  
Step 3 is max black = 12 min  
Step 4 is max black = 9.5 min  
Step 5 is max black = 7.5 min  
Step 6 is max black = 6 min  
Step 7 is max black = 4.75 min  
Step 8 is max black = 3.75 min  
Step 9 is max black = 3 min  
Step 10 is max black = 2.5 min

**30 Minute Exposure (cyanotype only)**

Step 1 is max black = 38 min  
Step 2 is max black = 30 min  
Step 3 is max black = 24 min  
Step 4 is max black = 19 min  
Step 5 is max black = 15 min  
Step 6 is max black = 12 min  
Step 7 is max black = 9.5 min
Step 8 is max black = 7.5 min
Step 9 is max black = 6 min
Step 10 is max black = 4.75 min

Figure 3.17–3.19. Left to right, top to bottom: Void—With You By My Side (Kingston, New York), Self Portrait with El Altarcito (La Romana, Dominican Republic), Self Portrait in Tia’s Living Room (La Romana, Dominican Republic), tricolor gum bichromate © Carmen Lizardo 2012, 2010, and 2010 respectively.
CHAPTER 3

Fugitive And Not-So-Fugitive Printing
Chapter 3. Fugitive And Not-So-Fugitive Printing

Anthotypes, Photosynthesis and Lumen Prints

Vegetarian and vegan friendly, this chapter will explain how to make non-toxic, slightly unstable images.

The anthotype process uses the juice of plants. Photosynthesis, on the other hand, is made by placing objects on plants or fruits and over time (a long time!) the image will appear. Lumen prints are made by using outdated photo papers and exposing them to sunlight or with a UV box – each will give you different colors. Lumen prints are fixed and can be permanent, depending on how they are processed.

Fugitive prints are made with natural light and plant matter. They are not considered permanent. However, images from the 1800s can still be seen today in museums. Protected from light, faded, yes, but still visible. And besides, when was the last time you saw sculptures in Italy or Greece that were painted the way they were when they were first made? I was in shock the first time I realized these white sculptures used to be brightly painted.

These are fun to do, and scanning is an option for keeping the images forever. In fact, if you keep the prints and watch them over time, you can scan them as they change and make other things with them – combine images together, make a time-lapse movie, print out and add another process on top, etc.

Some History

Anthos is the Greek word for flower. Photosynthesis from the Greek word for “light” and synthesis is “putting together.” It is the process used by plants and living organisms to capture the sun’s energy.

Photosynthesis had been used since the 1700s to decorate tables and homes by placing stencils on fruits and leaving them in the sun for a few days to a few weeks. The stencils would then be removed and the images would be bleached onto the fruit, allowing for personalized decorations to be used. Of
course, vegetable and fruit juices were being used for centuries as dyes for rugs and clothing. They are still used today and you can see notices on many rugs telling the owner to be careful how you clean the rugs as the colors are not considered color fast, meaning they can be bleached out.

As early as 1816, Henri August Vogel noticed that plants were sensitive to light and would bleach out in different ways depending on the color of the bottle they were in and the mixture of alcohol or water. Later in the century, around 1842, Mrs. Mary Somerville sent her findings to Sir John Herschel, who published their research with the Royal Society of London.

But the process was soon forgotten as an impractical application. Since the images were not fixed or stabilized, the prints were put into albums that were not exposed to any sunlight so that the images would be protected and last longer. The albums would be enjoyed by candlelight. Today, you can see some anthotypes from the 1800s in museums and galleries that specialize in historical images. Most are protected in albums or, when put on display, shown with a black cloth that the viewer must lift up in order to see the image.

The website www.alternativephotography.com, edited by Malin Fabbri, has an extensive history of the anthotype; www.photojojo.com, a really fun website, published a short article not too long ago.

**Anthotypes**

**Materials Needed**

- Newspaper
- gloves
- apron
- mortar and pestle or blender
- petals, berries, leaves, anything that you would like to try
- denatured alcohol
- distilled water

![Anthotype image](image-url)
- jars for storing
- bowl for mixing contact print frame brushes – foam or bristle, but have them marked for each color so you do not get contamination
- watercolor paper or any other 100-percent natural material such as silk, wood, etc.
- coffee filters or cheesecloth.

Images Needed

For this process you need positives, not negatives. However, you can make them the same way you make your negatives. In other words, you can make them digitally, use paper negatives, photogram materials, stencils, anything! Just remember that a positive transparency will give you a positive image and a negative transparency will give you a negative image.

Plants

The color of the plant petal is not necessarily the color you will obtain in your final print. Most plants will work, but you might find that brown is the end color for a lot of bright-looking petals. They oxidize as they dry out. The best way to proceed is to collect a list of fruits, vegetables, spices, leaves and flowers and work with known plants that have already given someone the result you are looking for, and move on from there. Once you get started playing around with vegetation, you will get the hang of it and your attempts at getting that bright color, only to see it turn brown, will be part of the charm. A list of tried and true plants are listed after The Process, on the following pages.

The Process

1. Pick your plant of choice – literally!
2. Place the leaves in a mortar or pestle bowl or a blender (a blender seems to be better as it will also blend the peels, which seem to have a lot of pigment in them).
3. Add a splash of alcohol or water if needed. The consistency should be like a
creamy, thick soup.

4. Blend until it looks juicy.

5. Strain the mixture into a bowl using a coffee filter or cheesecloth. Any left-over bits of plant matter will make spots on your image. You might like this in the end, so it is up to you how to deal with this step.

6. Using a dampened brush (a dampened brush does not soak up all of your pigment), coat your support. One or more coats, with drying in between, will give you lighter to stronger color. You can also soak your paper in a tray, but this will use up more liquid. Soak for a few minutes and let drip until the dripping stops.

7. Dry in the dark or with a hair dryer on the cool setting.

8. When you are ready to print, use a contact print frame that you will not need for a while, or use two pieces of glass with clips holding your positive and paper together in a tight contact.

9. Print! For days, weeks or months – depending on your location and season.

10. That’s it. What you see is it – no washing. You can keep checking your images, and when you like them they are done.

11. Put them somewhere in the dark. Scan them. Or hang them up and watch them fade and use the support again! You might like the ghosting you may get from prints passed.

**Partial List of Possibilities**

I have put this list together by looking at several books and searching online to see what has been successfully used. This is not a complete list. Experiment, have fun and use whatever you can pick from the garden.

- Any berry, but blackberry and elderberry seem to be the favorites
- black currants
- red poppies
- violets
- peonies
- purple Dutch iris
- red and pink daisies
- azalea

© Sarah van Keuren. Pokeberry juice anthotype on a cotton handkerchief of a pokeberry plant.
- anemone
- begonia
- camelia, pink or red
- fuchsia
- geranium
- leaves of the Nasturtium
- laurel
- beetroot
- clematis (so-so – went from purple to brown)
- crepe myrtle
- dandelion
- honeysuckle
- iris
- lavender
- lupin
- lilac
- marigold
- tulip
- leaves of red cabbage
- broccoli
- chard
- dill
- Carrots got a poor rating from Malin Fabbri and that would have been one I would have gone for.

Troubleshooting

Here are some problems and possible solutions:

Blotchy print: your emulsion pooled from coating too much emulsion.

Spots on the print: you did not filter well enough, or you used leftover pigment without filtering again and the sediment went into the support.

Image too faint: not a long enough exposure, or you used very old pigment that weakened over time. (Pigment will keep in a brown bottle for a few days – no more.)

Faded color after washing: you can’t wash this stuff!

04.6 © Jalo Porkkala. “The Kastelholm Oak” was made with blueberry juice and exposed for one week.
More Information

You can store unused paper in the dark for a year or two.

You can keep unused emulsion in a dark brown bottle in the dark. I have heard it keeps from a few days to a few months, so test it out before you dump it.

Always filter the emulsion before using, unless you want the blotches. It is possible to assume that the longer it takes an image to expose, the longer it will take to fade. Unless, of course, you put it in direct sunlight.

Food dye, citric juices, wine, teas and coffee have always been a favorite of black and white printers, and some have been used for anthotypes.

Some vegetables work when pulverizing the leaves, others, such as onion skins, work by boiling and using the water. Experiment!

A fixative used by pastel chalk artists might help to prolong the image from fading. (The product is called Fixative).

Photosynthesis

Positive images placed on living vegetation and placed in sunlight will make images. As I stated at the beginning of this chapter, people have been doing this since the early 1700s as decorations for their homes and tables. As artists you can take this a step further and use stencils, images or photogram materials to make something more than a decorative piece. Like the anthotype, not everything you choose to print on will work. Take good notes and keep trying different plant life. You never know what will work and what won’t until you try it.

Materials Needed

- Stencils
- photogram materials
- positive transparencies (some artists print two and tape them together to add density)
- vegetables, leaves, fruits, grasses – anything that is alive
• contact print frame or two pieces of glass and clips
• the sun
• blotter book or newsprint paper to dry out your leaf.

The Process

1. Choose your leaf.
2. Place your positives on top.
3. If the leaf is thicker in one area than in another, build up the back with cardboard so that when you put it in the contact print frame or between the two pieces of glass, you have good, even pressure so the image will be sharp in all areas.
4. Expose in full sunlight for a day to a month. This depends on where you are located and what type of leaf you are using.
5. Check every so often to see how your image looks.
6. Carefully remove the leaf and press it between blotter paper or newsprint to dry.
7. Follow instructions in “More Information” for anthotypes, on page 55. Both are unfixed and will slowly fade with time if left in the light.

Lumen Prints

Lumen prints are made by taking sheets of unexposed black-and-white photo paper and placing objects or negatives on top as if you were going to make a photogram, but instead of using an enlarger you take the paper out into the sun. The results will vary due to exposure times, density of photogram or negative, quality of light and, most importantly, the type of paper. Each paper will have a different color, depending on whether it was old or new, fiber or resin, and the manufacturer. According to an article by Jerry Burchfield (on www.freestylebiz.com), exposures can vary from half an hour to days and sometimes even months.

Materials Needed
• Black and white photo paper, preferably out-of-date paper (or film)
• photogram materials or plants
negatives
contact print frame or two pieces of glass and clips the sun
darkroom set up:
optional: tray for running water if you are toning
optional: tray with toners – favorites seem to be gold or platinum, but any
normal black-and-white toners will work
tray for fix
tray for wash.

The Process

1. Decide on a composition before you take the paper outside.

2. Place the paper along with your choice of photogram material or a negative into a contact frame.

3. Take it outside to expose in sunlight. The exposure time depends on you – some people expose for 30 minutes, others as long as a few hours and still others for several weeks. It all depends on the strength of the sun, time of year, location, humidity and how you want your image to look.

4. After your exposure, you do not develop!

5. Bring your paper back into the darkroom.

6. You can either fix the print using normal paper fix; if you are toning, place your print in water first so you can tone evenly, then go into the tray of your choice of toner; or use a
brush to get different tones with the toners.

7. Wash your print to archival specifications. RC paper = 5 minutes; fiber paper = 30–60 minutes.

Cool and Different

I really am not a big web-surfer and spend as little time as possible on a computer. I would much rather be photographing or in my darkroom. However, sometimes I get sucked in. Freestyle is not your normal photography store. Articles in their catalogs are always interesting (Jerry Burchfield, for one). The same goes for Malin’s alternative photography website where I found an article by Fabio Giorgi.

Giorgi wanted to figure out a way to make duplicates of his lumen prints besides scanning, and decided to try making lumen prints on film. Brilliant when you think of it. Once again, we’re taking old techniques a step further than our ancestors.

The Process

1. Giorgi cut a mask out of black cardboard.

2. Using Kodacolor 200 film, he placed the cardboard on top so he knew how big his space would be.

3. He placed plants on top and took it out into the sun for 25 minutes.

4. He fixed it in black-and-white fixer diluted 1:2 (like paper fixer).

5. He cut strips and sent them off to a commercial lab for printing.

There is no reason not to try this with other films, or to use the lumen prints as paper negatives with other processes, or scan them in and make digital negatives. In other words, keep going until you have to stop.
04.12 Anne Arden Mcdonald. “Bouyancy, 2011.” A contact print of bags of water and raw eggs, Anne uses chemicals, different light sources and resists to make her series of giant images meant to represent planets and atoms.

04.13 © Martha Madigan. “Aestas.” Martha utilizes printing out paper and makes multiple exposure photograms by first placing her daughter onto the paper, then placing plants on top of the image once her daughter gets up, and exposes the paper to the sun once again. She ends up with two or more layers of images that mimics growth and human nature and it’s relationship to the earth.